Práctica 5

Comentarios

Transcripción

Práctica 5
Curso de Word
ACTIVIDAD 2
1. ABRIR UN DOCUMENTO.
1. Abra el procesador de textos Word;
2. Haga clic en el menú Archivo, clic Abrir;
3. Seleccione el documento Nombre y Apellido del alumno_AP1-CyE_Parte2
creado en la clase anterior;
4. Haga clic en el botón Abrir.
2. FORMATO: FUENTE
1. Seleccionar el 1° párrafo.
2. Hacer clic en menú Formato, clic en Fuente.
3. Establecer las siguientes propiedades al texto seleccionado:
Fuente: Tahoma; Estilo: Cursiva; Tamaño: 11; Color: Rojo Oscuro;
4. Repetir desde el 2° hasta el 4° paso, para establecer las siguientes
propiedades al texto de los párrafos:
<Párrafo2>: Fuente: Arial; Estilo: Negrita; Tamaño: 10; Color: Azul;
<Párrafo3>: Fuente: Times N. Roman; Tamaño: 14; Color: Verde;
Subrayado: Sencillo.
<Párrafo4>: Fuente: Comic Sans; Estilo: Negrita Cursiva; Tamaño: 12;
Color: Gris40%;
<Titulo>: Fuente: Verdana; Estilo: Negrita; Tamaño: 16; Color:
Anaranjado; Efecto: Versales; Subrayado: Solo palabras.
3. FORMATO: PÁRRAFO.
1. Seleccionar el párrafo <Título>;
2. Hacer clic en el menú Formato, clic en Párrafo.
3. Establecer las siguientes propiedades al párrafo seleccionado:
Alineación: Centrada; Espacio Posterior: 18 puntos.
4. Repita desde el 1° paso hasta el 3° para establecer las propiedades a los
párrafos: <Párrafo1>, <Párrafo2>:
Alineación: Justificada; Sangría Especial: Primera línea de 3 cm; Espacio
Posterior: 6 puntos. Interlineado: 1,5 líneas.
4. NUMERACIÓN Y VIÑETAS.
1. Seleccionar los párrafos: <párrafo 3> y <párrafo 4>
2. Haga clic en el menú Formato;
3. Clic en la opción Numeración y Viñetas;
4. Clic en la solapa Viñetas;
5. Elegir las viñetas y personalizar las siguientes propiedades: Alineación:
2,5cm; Sangría: 3cm; Tabulación después de: 3cm.
5. COPIAR UN TEXTO DENTRO DEL MISMO DOCUMENTO.
1. Seleccionar el párrafo: <párrafo1>
2. Haga clic en el menú Edición, clic en Copiar.
3. Posicione el cursor al final del documento.
4. Haga clic en el menú Edición, clic en Pegar.
6. COPIAR UN PÁRRAFO EN OTRO DOCUMENTO
Práctica 2 - 1
Curso de Word
1. Seleccione los párrafos: <párrafos1> y <párrafo2>.
2. Haga clic en el menú Edición, clic en Copiar.
3. Abra un Nuevo Documento en Blanco. Utilice el botón “Nuevo Documento
en Blanco” de la Barra de Herramientas Estándar.
4. Haga clic en el menú Edición, clic en Pegar.
7. MOVER EL TEXTO DENTRO DE UN DOCUMENTO
1. Active el documento abierto Nombre y Apellido del alumno_AP1CyE_Parte2.
2. Seleccione el párrafo: <párrafo2>
3. Haga clic en el menú Edición, clic en Cortar.
4. Posicione el cursor al final del documento.
5. Haga clic en el menú Edición, clic en Pegar.
8. MOVER EL TEXTO A OTRO DOCUMENTO
1. Seleccione el párrafo cuyo texto es de color verde.
2. Haga clic en el menú Edición, clic en Cortar.
3. Active el documento nuevo creado en el punto 3.
4. Haga clic en el menú Edición, clic en Pegar.
5. Guarde el documento con el nombre: Nombre y Apellido del alumno_AP2Texto Copiado y Cortado.
6. Cierre el documento.
9. BORRAR TEXTO SELECCIONADO
1. Seleccione toda la primera línea del párrafo cuyo texto es de color azul.
2. Haga clic en el menú Edición, clic en Borrar.
10. DESHACER Y REHACER UNA ACCIÓN
1. Seleccione el párrafo cuyo texto es de color gris 40%.
2. Cámbiele el tamaño a la fuente. Establezca un tamaño de 8.
3. Haga clic en el menú Edición, clic en Deshacer.
4. ¿Qué pasa si hace clic en el menú Edición, clic en Rehacer?
11. BUSCAR Y REEMPLAZAR UNA PALABRA O FRASE DEL TEXTO
1. Posicione el cursor al inicio del documento.
2. Haga clic en el menú Edición, clic en Reemplazar. Solo reemplace las
palabras completas.
3. En Buscar escriba: “de” y en Reemplazar escriba su nombre.
4. Haga clic en el botón Buscar Siguiente. Si la palabra fue encontrada y
desea reemplazarla haga clic en el botón "Reemplazar".
5. Repita los pasos 1 al 4 para buscar la palabra “no” y reemplazarla por la
palabra “Negación”.
12. GUARDAR EL DOCUMENTO EN EL DISQUETE
1. Haga clic en el menú Archivo, clic en Guardar como...
2. Seleccione el Disco de 3 ½ (A:).
3. Defina como nombre del documento: Nombre y Apellido del alumno_AP2CyE
4. Haga clic en el botón Guardar.
13. CERRAR WORD y APAGAR EL SISTEMA
Práctica 2 - 2

Documentos relacionados